Crashes with Qt 4.6.0

edited December 2009 in KLayout Support

Due to a bug in Qt 4.6.0 QPixmap(QImage) constructor, KLayout does not run on Qt 4.6.0 currently. This is about to be fixed.

Matthias

Comments

Sign In or Register to comment.